FAQ Zaloguj
Szukaj Profil
Użytkownicy Grupy
Zaloguj się, by sprawdzić wiadomości
Rejestracja
Awaria modulatora
Napisz nowy temat   Odpowiedz do tematu
Forum Użytkowników Motocykla Honda Pan-European ST1100/ST1300 Strona Główna » DZIAŁ TECHNICZNY - ST1100 / Elektryka » Awaria modulatora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mt1979
junior
junior


Dołączył: 15 Gru 2009
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/3


 Post Wysłany: Śro 20:52, 10 Mar 2010    Temat postu: Awaria modulatora

Witam Szanownych Forumowiczów.

Pojawił się w moim ST1100 pierwszy problem. Nie działa ABS.
Znalazłem na forum diagnostykę i kody błędów.
Wykonałem to zgodnie z załączoną instrukcją i wyszedł błąd nr 1 - AWARIA CZUJNIKA W PRZEDNIM MODULATORZE.

Proszę o pomoc jak ruszyć ten temat i co ewentualnie jeszcze sprawdzić.
Z góry dziekuję za odpowiedź.

Pozdrawiam
Marcin


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
mirekm71
wymiatacz
wymiatacz


Dołączył: 09 Lis 2009
Posty: 349
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/3

Skąd: Brzeg

 Post Wysłany: Wto 9:46, 16 Mar 2010    Temat postu:

ja to bym kupil czujnik na allegro uzywany i wymienil. Koszt pewnie nie wielki.

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
sobas
stały bywalec
stały bywalec


Dołączył: 06 Paź 2008
Posty: 62
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3

Skąd: Świecie /kuj-pom

 Post Wysłany: Śro 9:06, 17 Mar 2010    Temat postu:

Diagnostyka wykazywała ten sam błąd co u Ciebie,a problem się pojawił przy pierwszym wyjeździe po zimie, a na koniec sezonu moto odstawione było ze sprawnym ABS-em.
Wykręciłem czujnik ABS-u,przemyłem benzyną estrakcyjną(było co czyścić),sprawdziłem pzrerwe(2mm) i na chwile było dobrze. NA drugi dzień problem wrócił. Pojechałem trochę pojeździć,troszkę szybciej niż zazwyczaj i w czasie jazdy kontrolka sama zgasłą i potem było już ok.

Były pojedyńcze przypadki ,że po odpaleniu moto lewa strona kontrolki się paliła a prawa nie. Wtedy już wiedziałem,że po ruszeniu kontrolka będzie mrugać.
I w tym przypadku,jeśli po przekręceniu zapłonu prawa się nie świeciła wciskałem przycisk ABS-u, zapalała się prawa część kontrolki i dalej było zawsze ok.
.


Post został pochwalony 0 razy

Ostatnio zmieniony przez sobas dnia Śro 9:18, 17 Mar 2010, w całości zmieniany 1 raz
 Powrót do góry »
Zobacz profil autora
Wyświetl posty z ostatnich:   
Forum Użytkowników Motocykla Honda Pan-European ST1100/ST1300 Strona Główna » DZIAŁ TECHNICZNY - ST1100 / Elektryka » Awaria modulatora
Napisz nowy temat   Odpowiedz do tematu Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach




Solaris phpBB theme/template by Jakob Persson
Copyright © Jakob Persson 2003

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group