FAQ Zaloguj
Szukaj Profil
Użytkownicy Grupy
Zaloguj się, by sprawdzić wiadomości
Rejestracja
problem z czujnikiem spalania stukowego
Napisz nowy temat   Odpowiedz do tematu
Forum Użytkowników Motocykla Honda Pan-European ST1100/ST1300 Strona Główna » DZIAŁ TECHNICZNY - ST1100 / Elektryka » problem z czujnikiem spalania stukowego
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Wojtek45
NOWY
NOWY


Dołączył: 29 Kwi 2018
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Skąd: Pszczyna

 Post Wysłany: Sob 15:11, 13 Paź 2018    Temat postu: problem z czujnikiem spalania stukowego

Witajcie, od jakiegoś czasu wyskakiwał mi błąd 25 - sensor spalania stukowego prawy. zaświecała mi się kontrolka F! powyżej 4 tyś obrotów, zdobyłem nowy sensor lecz po wymianie sensora niestety nadal wyskakuje mi ten sam błąd. może ktoś z was miał taki sam problem. podejrzewam że mam coś z instalacją elektryczną, jeśli ktoś posiada schemat instalacji elektrycznej to proszę udostępnij.

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
Wyświetl posty z ostatnich:   
Forum Użytkowników Motocykla Honda Pan-European ST1100/ST1300 Strona Główna » DZIAŁ TECHNICZNY - ST1100 / Elektryka » problem z czujnikiem spalania stukowego
Napisz nowy temat   Odpowiedz do tematu Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach




Solaris phpBB theme/template by Jakob Persson
Copyright © Jakob Persson 2003

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group