FAQ Zaloguj
Szukaj Profil
Użytkownicy Grupy
Zaloguj się, by sprawdzić wiadomości
Rejestracja
Komputer pokładowy ST1300 - Brak pamięci
Napisz nowy temat   Odpowiedz do tematu
Forum Użytkowników Motocykla Honda Pan-European ST1100/ST1300 Strona Główna » DZIAŁ TECHNICZNY - ST1300 / Elektryka i elektronika » Komputer pokładowy ST1300 - Brak pamięci
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Michallica
wyjadacz
wyjadacz


Dołączył: 27 Kwi 2015
Posty: 586
Przeczytał: 26 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/3

Skąd: Łódź

 Post Wysłany: Pon 19:10, 12 Lis 2018    Temat postu: Komputer pokładowy ST1300 - Brak pamięci

Trafiła do mnie na mały serwis Pana mojego kolegi i przy okazji zainteresował mnie brak pamięci komputera. Po ustawieniu godziny, przejechaniu iluś km i wyłączeniu stacyjki, godzina i Tripy się resetują, przebieg całkowity, stan paliwa, temp działa poprawnie.

Ma ktoś pomysł co może być przyczyną? Może to kwestia jakiegoś ustawienia?

Moto nie było bite, nie ma żadnej rzeźby ani druciartswa, dlatego tym bardziej mnie to dziwi. Wink


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
TomaszC
zasłuzony
zasłuzony


Dołączył: 09 Kwi 2013
Posty: 882
Przeczytał: 25 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3

Skąd: Włynkówko k.Ustki

 Post Wysłany: Pon 22:04, 12 Lis 2018    Temat postu:

Miałem to samo. szczegóły na tel

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
r.urbanski
.
.


Dołączył: 20 Mar 2010
Posty: 2230
Przeczytał: 30 tematów

Pomógł: 24 razy
Ostrzeżeń: 0/3

Skąd: Sieradz

 Post Wysłany: Pon 22:08, 12 Lis 2018    Temat postu:

TomaszC napisał:
miałem to samo. szczegóły na tel

A co to za tajemnice, nieładnie Sad


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
TomaszC
zasłuzony
zasłuzony


Dołączył: 09 Kwi 2013
Posty: 882
Przeczytał: 25 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3

Skąd: Włynkówko k.Ustki

 Post Wysłany: Pon 22:50, 12 Lis 2018    Temat postu:

r.urbanski napisał:
TomaszC napisał:
miałem to samo. szczegóły na tel

A co to za tajemnice, nieładnie Sad


NO dobra. Bez tajemnic.
U mnie winny był taki żółtozielony kabelek


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
jerzyk
V


Dołączył: 15 Gru 2010
Posty: 2234
Przeczytał: 25 tematów

Pomógł: 19 razy
Ostrzeżeń: 0/3

Skąd: KT

 Post Wysłany: Wto 8:25, 13 Lis 2018    Temat postu:

Czyli jak zwykle, masa Wink

Post został pochwalony 0 razy

Ostatnio zmieniony przez jerzyk dnia Wto 8:26, 13 Lis 2018, w całości zmieniany 1 raz
 Powrót do góry »
Zobacz profil autora
TomaszC
zasłuzony
zasłuzony


Dołączył: 09 Kwi 2013
Posty: 882
Przeczytał: 25 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3

Skąd: Włynkówko k.Ustki

 Post Wysłany: Wto 12:39, 13 Lis 2018    Temat postu:

jerzyk napisał:
Czyli jak zwykle, masa Wink


Tak tak. Masa tych kabelków tam była!


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
jozjag
uzależniony
uzależniony


Dołączył: 14 Lut 2014
Posty: 238
Przeczytał: 19 tematów

Ostrzeżeń: 0/3

Skąd: Goleniów

 Post Wysłany: Czw 21:52, 22 Lis 2018    Temat postu:

Och ta masa!

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
samad
zasłuzony
zasłuzony


Dołączył: 13 Wrz 2009
Posty: 1328
Przeczytał: 23 tematy

Pomógł: 14 razy
Ostrzeżeń: 0/3

Skąd: Jasień/Żary/LUBUSKIE

 Post Wysłany: Pią 9:17, 23 Lis 2018    Temat postu:

Masa problemów z jednym kabelkiem Wink

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
TomaszC
zasłuzony
zasłuzony


Dołączył: 09 Kwi 2013
Posty: 882
Przeczytał: 25 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3

Skąd: Włynkówko k.Ustki

 Post Wysłany: Pią 11:10, 23 Lis 2018    Temat postu:

samad napisał:
Masa problemów z jednym kabelkiem Wink


To prawda! Były trzy podejścia do zidentyfikowania problematycznego kabelka, ale dzięki pomocy Mamuta na miejscu i Samada na telefonie udało się to załatwić.
Czy Michalica załatwił już sprawę? - daj znać


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
DANY
stary wyjadacz
stary wyjadacz


Dołączył: 17 Lis 2014
Posty: 941
Przeczytał: 27 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/3

Skąd: ŁÓDŹ

 Post Wysłany: Pią 13:42, 23 Lis 2018    Temat postu:

jozjag napisał:
Och ta masa!


No bo kolejność jest istotna .....najpierw masa potem rzeźba Very Happy


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
grabi
stary wyjadacz
stary wyjadacz


Dołączył: 10 Mar 2014
Posty: 881
Przeczytał: 22 tematy

Pomógł: 1 raz
Ostrzeżeń: 0/3

Skąd: Ziemia Obiecana

 Post Wysłany: Pią 16:12, 23 Lis 2018    Temat postu:

DANY napisał:
jozjag napisał:
Och ta masa!


No bo kolejność jest istotna .....najpierw masa potem rzeźba Very Happy


Panowie ostrożnie z tym, bo Masa został koronnym Laughing


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
Michallica
wyjadacz
wyjadacz


Dołączył: 27 Kwi 2015
Posty: 586
Przeczytał: 26 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/3

Skąd: Łódź

 Post Wysłany: Nie 0:13, 25 Lis 2018    Temat postu:

Sprawdziłem tylko bezpiecznik, jest ok, więc temat jest głębszy ale nie będę się w tym babrał bo mi się nie chce a właścicielowi na tym nie zależy.
Ale dzięki waszym informacją jestem mądrzejszy, może kiedyś to się przyda.
Dzięki i pozdrawiam wszystkich


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
Wyświetl posty z ostatnich:   
Forum Użytkowników Motocykla Honda Pan-European ST1100/ST1300 Strona Główna » DZIAŁ TECHNICZNY - ST1300 / Elektryka i elektronika » Komputer pokładowy ST1300 - Brak pamięci
Napisz nowy temat   Odpowiedz do tematu Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach




Solaris phpBB theme/template by Jakob Persson
Copyright © Jakob Persson 2003

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group