FAQ Zaloguj
Szukaj Profil
Użytkownicy Grupy
Zaloguj się, by sprawdzić wiadomości
Rejestracja
Brak świateł mijania
Napisz nowy temat   Odpowiedz do tematu
Forum Użytkowników Motocykla Honda Pan-European ST1100/ST1300 Strona Główna » DZIAŁ TECHNICZNY - ST1300 / Oświetlenie » Brak świateł mijania
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mark33
wyjadacz
wyjadacz


Dołączył: 28 Lis 2014
Posty: 479
Przeczytał: 9 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/3

Skąd: Podborze; Ostrów Maz

 Post Wysłany: Pon 8:06, 08 Gru 2014    Temat postu: Brak świateł mijania

Wczoraj odpaliłem moto a tu taki mały psikus zapaliły się światła ale tylko długie (prawa żarówka ,lewa nie świeci patrząc z przodu na moto) postojówki działają normalnie tylko brak reakcj na zmianę świateł tylko długie. Ma ktoś może schemat elektryki ,i chciał się podzielić ? Może jakieś propozycje co mogło się stać .

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
jerzyk
V


Dołączył: 15 Gru 2010
Posty: 2219
Przeczytał: 36 tematów

Pomógł: 19 razy
Ostrzeżeń: 0/3

Skąd: KT

 Post Wysłany: Pon 8:10, 08 Gru 2014    Temat postu:

Może zacznij od sprawdzenia żarówki

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
MRSpidi65
zasłuzony
zasłuzony


Dołączył: 20 Sie 2011
Posty: 1115
Przeczytał: 21 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3

Skąd: Ostrów Mazowiecka

 Post Wysłany: Pon 10:22, 08 Gru 2014    Temat postu:

Jeśli działało wszystko przy zakupie to zacznij od żarówek tak jak napisał Jerzyk .
Potem kostki itd. możliwe że przyczyną jest różnica temperatur ( jeśli moto stoi w nie ogrzewanym garażu ) styki przewodów mogą zaśniedzieć .


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
Krzysztof Kędzior
stary wyjadacz
stary wyjadacz


Dołączył: 07 Gru 2011
Posty: 1127
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/3

Skąd: KRAKÓW

 Post Wysłany: Pon 18:09, 08 Gru 2014    Temat postu:

Przełącznik świateł też lubi nie mieć styku. Przełącz kilkakrotnie z długich na krótkie.

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
macieja792
maniak postów
maniak postów


Dołączył: 06 Lip 2014
Posty: 176
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Skąd: Tarnów,Holandia

 Post Wysłany: Pon 19:12, 08 Gru 2014    Temat postu:

Stawiam na zarowki,najprosciej sprawdzic i ew. najtaniej

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
Mark33
wyjadacz
wyjadacz


Dołączył: 28 Lis 2014
Posty: 479
Przeczytał: 9 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/3

Skąd: Podborze; Ostrów Maz

 Post Wysłany: Pon 21:06, 08 Gru 2014    Temat postu:

Wychodzi na to że zaśniedziałe styki ,poruszałem kablami przy żarówkach i działa jak należy,Czyli instalacjia do przeglądu by w sezonie nie było niespodzianek.
Laughing


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
r.urbanski
.
.


Dołączył: 20 Mar 2010
Posty: 2225
Przeczytał: 43 tematy

Pomógł: 24 razy
Ostrzeżeń: 0/3

Skąd: Sieradz

 Post Wysłany: Pon 21:13, 08 Gru 2014    Temat postu:

Mark33 napisał:
Wychodzi na to że zaśniedziałe styki ,poruszałem kablami przy żarówkach i działa jak należy...

Very Happy Za rzadko się palą bo przy wymianie i instalacja by się przeczyściła Smile Very Happy


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
Krzysztof Kędzior
stary wyjadacz
stary wyjadacz


Dołączył: 07 Gru 2011
Posty: 1127
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/3

Skąd: KRAKÓW

 Post Wysłany: Wto 21:30, 09 Gru 2014    Temat postu:

Albo za rzadko używane Wink

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
jerzyk
V


Dołączył: 15 Gru 2010
Posty: 2219
Przeczytał: 36 tematów

Pomógł: 19 razy
Ostrzeżeń: 0/3

Skąd: KT

 Post Wysłany: Wto 21:58, 09 Gru 2014    Temat postu:

... albo Anglik Very Happy

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
samad
zasłuzony
zasłuzony


Dołączył: 13 Wrz 2009
Posty: 1317
Przeczytał: 23 tematy

Pomógł: 14 razy
Ostrzeżeń: 0/3

Skąd: Jasień/Żary/LUBUSKIE

 Post Wysłany: Śro 4:59, 10 Gru 2014    Temat postu:

Oj tam ,oj tam ---- po prostu ,,pancia,, za mało pieszczona -- tu ruszysz ,tam ruszysz i od razu ,, iskierki w oczach ,, Laughing

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
peptek
stary wymiatacz
stary wymiatacz


Dołączył: 04 Paź 2012
Posty: 465
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/3

Skąd: WŁOCŁAWEK

 Post Wysłany: Sob 19:34, 02 Kwi 2016    Temat postu:

Właśnie dzisiaj miałem niezłą łamigłówkę i wzorem z ST1100 sprawę załatwiłem pomyślnie.
Podjeżdżam po fajnej rundce po okolicy pod garaż a tu klops. Otóż zaświeciła się niebieska kontrolka długich świateł i mimo przełączania w jedną i drugą cały czas świeciła.
W kloszu świeciła się tylko jedna żarówka na mijania. Sygnał świetlny nie działał.
Myślę sobie może to taki sygnał, że spalona żarówka albo bezpiecznik.
Pojechałem więc zawczasu kupić dwie żarówki i po drodze już kotłuje mi się we łbie myśl ile trza znowu rozbebeszać.
Ale pojechałem jeszcze wieczorem do garażu i dawaj zacząłem naparzać przełącznikiem świateł. Ale tak konkretnie mocniej wciskając.
I bingo. W ST1100 też tak miałem
Więc mimo różnych objawów"świetlnych" często przyczyna ta sama. Przełącznik


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
straszak
amator postów
amator postów


Dołączył: 07 Lut 2016
Posty: 95
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3

Skąd: Łęczyca

 Post Wysłany: Czw 19:38, 07 Kwi 2016    Temat postu:

Siemka...

Mam ST trochę ponad tydzień a w elektryce tego motocykla zaczynam powoli zjadać zęby. Magik który miał go przede mną, lubił dodawać co mu przyszło do głowy (np modulator świateł mijania i drogowych - który powodował dyskotekę w oświetleniu i na dzień dobry pozbawił mnie w moto braku świateł drogowych - po co to? Nie mam zielonego pojęcia), a pozostałości wiązek czy przełączniki kleił czym się dało. Dziś już ładnie wszystko doprowadziłem do porządku łącznie z usunięciem ciągłego świecenia się kierunków (chociaż nie powiem .. widziałem na YT filmik jak koleś wstawił żarówki 50/50 białe i pomarańczowe i przy białych kloszach + jeden przekaźnik ma gotowe doświetlenie (koszt ok 400 zł - tak na marginesie) ... ale do sedna.

Instalacja w ST moim zdaniem jest wykonana bardzo dobrze. Kostki są zabezpieczone plastiko-gumowymi "pokrowcami" i dodatkowo smarowane antykorozantem. Schemat (co prawda z 2003 w service manual) trochę różni się od realnego jaki mam w ST z 2002r ale jest czytelny i spokojnie można do wszystkiego sobie dojść jak ktoś sie troche zna. Moim zdaniem słabiej wypadają tu włączniki i przełączniki, te o których piszecie ... u mnie "ciężko" chodzi ten od włączenia świateł i "tak sobie" przełącznik mijania/drogowe. Nie wyglądają na styrane ale jest średnio ... i tu zacząłbym właśnie rozpocząc poszukiwania w przypadku sytuacji jak wyżej Później wiadomo - żarówki, styki, przekaźniki... itd.

No troche się rozpisałem ... Sorki


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
Wyświetl posty z ostatnich:   
Forum Użytkowników Motocykla Honda Pan-European ST1100/ST1300 Strona Główna » DZIAŁ TECHNICZNY - ST1300 / Oświetlenie » Brak świateł mijania
Napisz nowy temat   Odpowiedz do tematu Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach




Solaris phpBB theme/template by Jakob Persson
Copyright © Jakob Persson 2003

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group