FAQ Zaloguj
Szukaj Profil
Użytkownicy Grupy
Zaloguj się, by sprawdzić wiadomości
Rejestracja
Brak świateł mijania i drodowych
Napisz nowy temat   Odpowiedz do tematu
Forum Użytkowników Motocykla Honda Pan-European ST1100/ST1300 Strona Główna » DZIAŁ TECHNICZNY - ST1300 / Oświetlenie » Brak świateł mijania i drodowych
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pawlo
NOWY
NOWY


Dołączył: 30 Kwi 2017
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Skąd: Września

 Post Wysłany: Sob 2:02, 30 Gru 2017    Temat postu: Brak świateł mijania i drodowych

Witam wszystkich,tak jak w temacie po przejechaniu kilkunastu kilometrów brak świateł mijania i drogowych, działają postojowe i tzw. zając.Bezpieczniki sprawdzone i przekaźniki obok nich.Moje pytanie który przekaźnik jest od świateł i gdzie on jest pod czachą czy przy bezpiecznikach, dodam tylko jeszcze że nie ma prądu w kostkach przy żarówkach,proszę o sugestie gdzie szukać przyczyny.Pozdrawiam

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
samad
zasłuzony
zasłuzony


Dołączył: 13 Wrz 2009
Posty: 1311
Przeczytał: 24 tematy

Pomógł: 14 razy
Ostrzeżeń: 0/3

Skąd: Jasień/Żary/LUBUSKIE

 Post Wysłany: Sob 12:15, 30 Gru 2017    Temat postu:

A jakiego prądu nie masz na kostkach - plusa czy minusa Very Happy jak nie masz minusa to szukaj masy pod czachą, jak nie masz plusa to przekaźniki lub włącznik - zależy który masz rok.

Post został pochwalony 0 razy

Ostatnio zmieniony przez samad dnia Sob 17:35, 30 Gru 2017, w całości zmieniany 1 raz
 Powrót do góry »
Zobacz profil autora
Pawlo
NOWY
NOWY


Dołączył: 30 Kwi 2017
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Skąd: Września

 Post Wysłany: Nie 13:38, 31 Gru 2017    Temat postu:

Witam,rocznik 06,brak prądu + na obu kostkach,przełącznik zmiany świateł przejrzany wypsikany kontaktem brak jakichśkolwiek oznak zużycia (zaśniedzenia ,wypalenia ). Nie chciałbym niepotrzebnie rozbierać pół motocykla ,może ktoś mnie naprowadzi gdzie szukać przyczyny dodam, że na wiosnę były przejrzane masy prze lutowana żółta kostka .Pozdrawiam i życzę Pomyślności w Nowym Roku.

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
Apacz
maniak postów
maniak postów


Dołączył: 19 Cze 2017
Posty: 104
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Skąd: Olesno

 Post Wysłany: Śro 15:21, 03 Sty 2018    Temat postu:

Nie wiem jak w 1300 ale w mojej 1100 miąłem podobny problem z oświetleniem i winna okazała się wtyczka i gniazdo zamontowane na blaszce pod obudową filtra powietrza. Jeden ze styków zaśniedział i światła drogowe i mijania raz były raz nie. Po oczyszczeniu i zakonserwowaniu wszystko wróciło do normy. Na zdjęciu widać czerwoną wtyczkę.

[link widoczny dla zalogowanych]


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
samad
zasłuzony
zasłuzony


Dołączył: 13 Wrz 2009
Posty: 1311
Przeczytał: 24 tematy

Pomógł: 14 razy
Ostrzeżeń: 0/3

Skąd: Jasień/Żary/LUBUSKIE

 Post Wysłany: Pią 21:29, 05 Sty 2018    Temat postu:

Coś ustaliłeś...

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
Pawlo
NOWY
NOWY


Dołączył: 30 Kwi 2017
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Skąd: Września

 Post Wysłany: Wto 23:37, 16 Sty 2018    Temat postu:

Witam,troszkę mnie tu nie było ale podzielę się co nastąpiło: mianowicie usterka jak na razie ustąpiła ale nie jestem super zadowolony bo tak do końca nie wiem co było przyczyną , pomogło odłączenie akumulatora na dłuższą chwilę fakt że wcześniej potraktowałem wszystkie przekaźniki,kostki { dostępne z lewej strony } i pod siedzeniem preparatem do czyszczenia styków i pomogło . Mam nadzieję,że to tylko zaśniedziały styk, ale o tym przekonamy się jak się troszkę ociepli i przewietrzę sprzęta. Na tą chwilę zamykam temat i dziękuję za sugestie i podpowiedzi. Pozdrawiam.

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
Wyświetl posty z ostatnich:   
Forum Użytkowników Motocykla Honda Pan-European ST1100/ST1300 Strona Główna » DZIAŁ TECHNICZNY - ST1300 / Oświetlenie » Brak świateł mijania i drodowych
Napisz nowy temat   Odpowiedz do tematu Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach




Solaris phpBB theme/template by Jakob Persson
Copyright © Jakob Persson 2003

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group