FAQ Zaloguj
Szukaj Profil
Użytkownicy Grupy
Zaloguj się, by sprawdzić wiadomości
Rejestracja
prędkościomierz
Napisz nowy temat   Odpowiedz do tematu
Forum Użytkowników Motocykla Honda Pan-European ST1100/ST1300 Strona Główna » DZIAŁ TECHNICZNY - ST1100 / problemy techniczne porady w ich rozwiązaniu » prędkościomierz
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
adamm
maniak postów
maniak postów


Dołączył: 01 Wrz 2010
Posty: 147
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3

Skąd: kielce

 Post Wysłany: Pią 20:42, 10 Wrz 2010    Temat postu: prędkościomierz

Witam.

Dzisiaj byłem na zmianie przedniej opony.

Dopiero po jakimś czasie od wyjechania zauważyłem, że nie działa prędkościomierz.

Co tam można źle złożyć przy montażu koła ??
Czy mogli coś popsuć ??


Pozdrawiam
Adamm


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
ErneST
zasłuzony
zasłuzony


Dołączył: 24 Kwi 2010
Posty: 290
Przeczytał: 4 tematy

Pomógł: 7 razy
Ostrzeżeń: 0/3

Skąd: Złotoryja

 Post Wysłany: Pią 21:42, 10 Wrz 2010    Temat postu:

Ślimak od prędkościomierza przychodzi na ośkę po lewej stronie. Raczej nie ma możliwości niewłaściwie go zamontować, bo nie skręciliby Ci dobrze koła. Tak więc albo ściągali zimmering i zapomnieli założyć taką podkładkę zząbkami, albo gdzieś pociągnęli linkę tak że wyskoczyła ze ślimaka albo spod zegara. Osibiście stawiam na tą ostatnią opcję Very Happy

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
adamm
maniak postów
maniak postów


Dołączył: 01 Wrz 2010
Posty: 147
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3

Skąd: kielce

 Post Wysłany: Pią 21:54, 10 Wrz 2010    Temat postu:

Dzięki wielkie za odpowiedź.

Po powrocie do domu oczywiście to rozebrałem Laughing

Złożyłem jeszcze raz i sprawdzę dopiero jutro bo zaczęło padać.
Jak to nie pomoże to zerknę linkę od strony licznika


-----------------------------------------------------------------------


No i zrobione.

Jak składali koło, to źle założyli napęd prędkościomierza.
W kole jest taka podkładka z blaszkami i były zagniecione do środka.
Wystarczyło je lekko odgiąć i wszystko działa


Post został pochwalony 0 razy

Ostatnio zmieniony przez adamm dnia Sob 16:14, 11 Wrz 2010, w całości zmieniany 1 raz
 Powrót do góry »
Zobacz profil autora
peptek
stary wymiatacz
stary wymiatacz


Dołączył: 04 Paź 2012
Posty: 464
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/3

Skąd: WŁOCŁAWEK

 Post Wysłany: Nie 16:06, 04 Sty 2015    Temat postu:

Dzisiaj zrobiłem rundkę 60km i jak na złość przestał działać prędkościomierz. Po powrocie odkręciłem linkę od koła i okazało się, że zwyczajnie pękła linka ok 5 cm od końca. Nie miałem już czasu dalej grzebać, ale dostałem się do licznika. Jest tam mało miejsca i trochę trza dalej rozebrać. Czy jest szansa na wymianę samej linki bez pancerza tak, żeby nie odkręcać pancerza przy liczniku. No i jeszcze problem z wyciągnięciem linki z pancerza, bo koniec linki jest jakieś 5cm od wlotu. Czy ktoś już z tym "walczył". Mile widziane patenty co by za dużo nie gmerać, bo zimno w blaszaku

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
jerzyk
.
.


Dołączył: 15 Gru 2010
Posty: 2183
Przeczytał: 39 tematów

Pomógł: 19 razy
Ostrzeżeń: 0/3

Skąd: KT

 Post Wysłany: Nie 17:47, 04 Sty 2015    Temat postu:

Nie ma problemu z dostępem do mocowania linki przy zegarach. Linke wyciągniesz tylko od strony zegarów. Ma tam taki kołnierz, zapobiegający jej opadaniu.

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
peptek
stary wymiatacz
stary wymiatacz


Dołączył: 04 Paź 2012
Posty: 464
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/3

Skąd: WŁOCŁAWEK

 Post Wysłany: Nie 19:26, 04 Sty 2015    Temat postu:

A jak się odpina linkę-pancerz od licznika? Coś się przekręca, odpina, pociąga? Jest tam mało miejsca, więc wolę czegoś niepotrzebnie nie urwać.
Pancerz jest jakoś mocowany od dołu do licznika i na pierwszy rzut chcę odkręcić podłużny moduł przed zegarami patrząc od strony lampy


Post został pochwalony 0 razy

Ostatnio zmieniony przez peptek dnia Nie 19:32, 04 Sty 2015, w całości zmieniany 1 raz
 Powrót do góry »
Zobacz profil autora
r.urbanski
.
.


Dołączył: 20 Mar 2010
Posty: 2208
Przeczytał: 53 tematy

Pomógł: 24 razy
Ostrzeżeń: 0/3

Skąd: Sieradz

 Post Wysłany: Nie 19:51, 04 Sty 2015    Temat postu:

peptek napisał:
A jak się odpina linkę-pancerz od licznika? Coś się przekręca, odpina, pociąga? Jest tam mało miejsca, więc wolę czegoś niepotrzebnie nie urwać.
...

Odkręca się jak w starej WSK.


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
peptek
stary wymiatacz
stary wymiatacz


Dołączył: 04 Paź 2012
Posty: 464
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/3

Skąd: WŁOCŁAWEK

 Post Wysłany: Nie 22:22, 04 Sty 2015    Temat postu:

Sorki Urbaś, ale ja miałem Jawa350 i CZ350. WSKi oglądałem w lusterkach
Very Happy Nie mam pojęcia jak tam to wyglądało. Znaczy się że jest na gwincie i trza kręcić nie ciągnąć?
Już zamówiłem nową linkę i jak przyjdzie to zobaczę jak wygląda nowa i pewnie mi się rozjaśni.


Post został pochwalony 0 razy

Ostatnio zmieniony przez peptek dnia Nie 22:24, 04 Sty 2015, w całości zmieniany 1 raz
 Powrót do góry »
Zobacz profil autora
r.urbanski
.
.


Dołączył: 20 Mar 2010
Posty: 2208
Przeczytał: 53 tematy

Pomógł: 24 razy
Ostrzeżeń: 0/3

Skąd: Sieradz

 Post Wysłany: Nie 22:29, 04 Sty 2015    Temat postu:

peptek napisał:
Sorki Urbaś, ale ja miałem Jawa350 i CZ350. WSKi oglądałem w lusterkach
Very Happy Nie mam pojęcia jak tam to wyglądało. Znaczy się że jest na gwincie i trza kręcić nie ciągnąć?
....

Very Happy Wyglądało tak samo Smile Tradycyjny gwint.


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
jerzyk
.
.


Dołączył: 15 Gru 2010
Posty: 2183
Przeczytał: 39 tematów

Pomógł: 19 razy
Ostrzeżeń: 0/3

Skąd: KT

 Post Wysłany: Nie 23:00, 04 Sty 2015    Temat postu:

Tak jak kapturek z wentyla od rowera Very Happy

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
peptek
stary wymiatacz
stary wymiatacz


Dołączył: 04 Paź 2012
Posty: 464
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/3

Skąd: WŁOCŁAWEK

 Post Wysłany: Pon 13:00, 05 Sty 2015    Temat postu:

Dzięki panowie. Na pewno dzięki Wam szybciej mi to pójdzie. Nie chcę czekać z wymianą do wiosny, więc jak tylko przyjdzie linka działam.
Jerzyk Ty chyba wiesz, że rower mam obcykany, bo ciągle mi tłumaczysz rowerowo Very Happy


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
macieja792
maniak postów
maniak postów


Dołączył: 06 Lip 2014
Posty: 175
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Skąd: Tarnów,Holandia

 Post Wysłany: Pon 19:44, 05 Sty 2015    Temat postu:

Zdenerwowalem sie,klient jedzie na zmiane opony a jego ukochane cacko ktos oddaje niesprawne,nie sugeruje partactwa czy zlosliwosci mechanikow ale niesmak pozostaje.

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
peptek
stary wymiatacz
stary wymiatacz


Dołączył: 04 Paź 2012
Posty: 464
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/3

Skąd: WŁOCŁAWEK

 Post Wysłany: Pią 23:21, 09 Sty 2015    Temat postu:

Linka wymieniona. Nie jest to jakiś straszny problem, ale miejsca mało i trzeba trochę manualnej gimnastyki

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
jerzyk
.
.


Dołączył: 15 Gru 2010
Posty: 2183
Przeczytał: 39 tematów

Pomógł: 19 razy
Ostrzeżeń: 0/3

Skąd: KT

 Post Wysłany: Pią 23:28, 09 Sty 2015    Temat postu:

To super, że dałeś radę

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
peptek
stary wymiatacz
stary wymiatacz


Dołączył: 04 Paź 2012
Posty: 464
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/3

Skąd: WŁOCŁAWEK

 Post Wysłany: Nie 10:46, 11 Sty 2015    Temat postu:

No ja to się cieszę strasznie Very Happy
Dobrze, że nakrętka nie była zapieczona, bo inaczej to chyba trzeba byłoby wyjmować lampę przednią, a to już niemiła sprawa o tej porze roku. Po demontażu modułu i tak jest ciasno.
Pozdrawiam i dzieki za dobre słowo Smile


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
jerzyk
.
.


Dołączył: 15 Gru 2010
Posty: 2183
Przeczytał: 39 tematów

Pomógł: 19 razy
Ostrzeżeń: 0/3

Skąd: KT

 Post Wysłany: Nie 13:19, 11 Sty 2015    Temat postu:

Tak mi się przypomniało. Najprościej jest tam się dostać, zdejmując szybę i podszybie. (ten czarny panel, pomiędzy lampą i szybą). 10 min roboty a dostęp pełny i wygodny do wszystkiego. Jeżeli ktoś ma też problem z wymianą przepalonej żarówki, nie może sobie poradzić od spodu lampy, to jest to najszybszy i najmniej inwazyjny sposób.

Post został pochwalony 1 raz
 Powrót do góry »
Zobacz profil autora
Wyświetl posty z ostatnich:   
Forum Użytkowników Motocykla Honda Pan-European ST1100/ST1300 Strona Główna » DZIAŁ TECHNICZNY - ST1100 / problemy techniczne porady w ich rozwiązaniu » prędkościomierz
Napisz nowy temat   Odpowiedz do tematu Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach




Solaris phpBB theme/template by Jakob Persson
Copyright © Jakob Persson 2003

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group