FAQ Zaloguj
Szukaj Profil
Użytkownicy Grupy
Zaloguj się, by sprawdzić wiadomości
Rejestracja
Po nagrzaniu ST 1300 silnik gasnie
Napisz nowy temat   Odpowiedz do tematu
Forum Użytkowników Motocykla Honda Pan-European ST1100/ST1300 Strona Główna » DZIAŁ TECHNICZNY - ST1300 / problemy techniczne porady w ich rozwiązaniu » Po nagrzaniu ST 1300 silnik gasnie
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jacor
NOWY
NOWY


Dołączył: 11 Lip 2018
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Skąd: Wrocław

 Post Wysłany: Nie 13:16, 28 Paź 2018    Temat postu: Po nagrzaniu ST 1300 silnik gasnie

Witam mam problem z silnikiem który po nagrzaniu gaśnie (dzieje się to gdy zatrzymuje się po raz wtóry na światłach temp 3 kreski i nie rośnie ,bez znaczenia ilość paliwa ,żadnych błędów w komputerze,sprawdzana instalacja w serwisie wymieniony czujnik wału i przepustnice ) w czasie normalnej czy sportowej jazdy wszystko jest w porządku
może ktoś pomoc tel 504 291 743


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
Wyświetl posty z ostatnich:   
Forum Użytkowników Motocykla Honda Pan-European ST1100/ST1300 Strona Główna » DZIAŁ TECHNICZNY - ST1300 / problemy techniczne porady w ich rozwiązaniu » Po nagrzaniu ST 1300 silnik gasnie
Napisz nowy temat   Odpowiedz do tematu Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach




Solaris phpBB theme/template by Jakob Persson
Copyright © Jakob Persson 2003

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group