FAQ Zaloguj
Szukaj Profil
Użytkownicy Grupy
Zaloguj się, by sprawdzić wiadomości
Rejestracja
Ładowanie, alternator, regulator napięcia.
Idź do strony Poprzedni  1, 2, 3, 4  Następny
Napisz nowy temat   Odpowiedz do tematu
Forum Użytkowników Motocykla Honda Pan-European ST1100/ST1300 Strona Główna » DZIAŁ TECHNICZNY - ST1100 / Elektryka » Ładowanie, alternator, regulator napięcia.
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
voniu
wyjadacz
wyjadacz


Dołączył: 11 Wrz 2010
Posty: 495
Przeczytał: 7 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/3

Skąd: Antonin k. Ostrowa Wlkp

 Post Wysłany: Nie 14:56, 25 Mar 2012    Temat postu:

No właśnie, nie stresujcie mnie . A dopasować chcę tylko część z uzwojeniami, "dupkę", wałek i podstawa zostają ze starego. Na oko wyglądają tak samo, może trzeba będzie pokombinować z wtyczką. Jaja tylko będą, jak średnice nie będą grały Crying or Very sad
Ale kto nie ryzykuje, ten nie jedzie. Szczególnie bez prądu Laughing


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
PanLapa
maniak postów
maniak postów


Dołączył: 31 Paź 2010
Posty: 156
Przeczytał: 2 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/3

Skąd: PRZEWORSK

 Post Wysłany: Nie 19:25, 25 Mar 2012    Temat postu:

voniu znając realia to rozstaw śrub będzie do bani kurde jak by ci padł nowy typ to mam wszystko mi się udało kupiłem stary + regler za 250zł u nas jest dobry macher od altków Laughing

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
jerzyk
.
.


Dołączył: 15 Gru 2010
Posty: 1280
Przeczytał: 39 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/3

Skąd: KT

 Post Wysłany: Nie 19:36, 25 Mar 2012    Temat postu:

PanLapa napisał:
voniu znając realia to rozstaw śrub będzie do bani kurde jak by ci padł nowy typ to mam wszystko mi się udało kupiłem stary + regler za 250zł u nas jest dobry macher od altków Laughing

Przecież napisał, kto nie ryzykuje, ten nie jedzie Smile a, słowo pisane (mówione) do niego nie dociera Laughing Musi wszystko potwierdzić empirystycznie Wink Woli zaoszczędzić grosze, a wydać złotówki Smile Ot, taki niewierny Tomasz Wink


Post został pochwalony 0 razy

Ostatnio zmieniony przez jerzyk dnia Nie 19:40, 25 Mar 2012, w całości zmieniany 2 razy
 Powrót do góry »
Zobacz profil autora
PanLapa
maniak postów
maniak postów


Dołączył: 31 Paź 2010
Posty: 156
Przeczytał: 2 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/3

Skąd: PRZEWORSK

 Post Wysłany: Nie 19:46, 25 Mar 2012    Temat postu:

ja tak też myślałem ratowałem stary kupiłem altek z gsxr na wygfląd był taki sam stojan taki sam był i na tył się skończyło ale rozumię desperata Laughing Laughing

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
voniu
wyjadacz
wyjadacz


Dołączył: 11 Wrz 2010
Posty: 495
Przeczytał: 7 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/3

Skąd: Antonin k. Ostrowa Wlkp

 Post Wysłany: Nie 22:02, 25 Mar 2012    Temat postu:

PanLapa napisał:
ale rozumię desperata Laughing Laughing

Nio! Słońce wysoko, a mi prądu starcza na jakie 20km Laughing


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
voniu
wyjadacz
wyjadacz


Dołączył: 11 Wrz 2010
Posty: 495
Przeczytał: 7 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/3

Skąd: Antonin k. Ostrowa Wlkp

 Post Wysłany: Pon 21:20, 26 Mar 2012    Temat postu:

No i co - zaczarowaliście...
Sprzedawca zadzwonił, że przed wysyłką zobaczył, że obudowa jest pęknięta.
I dułpa. Nadal bez prądu jestem. Crying or Very sad


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
jerzyk
.
.


Dołączył: 15 Gru 2010
Posty: 1280
Przeczytał: 39 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/3

Skąd: KT

 Post Wysłany: Wto 20:33, 27 Mar 2012    Temat postu:

Tomku, a nie lepiej oddać moto w ręce mechanika? Oczywiście, takiego, co wie co ma z tym zrobić. Mechanika dysponującego czymś więcej niż młotkiem i siekierą. Smile Temat alternatora, jest trudnym tematem. Wymienić się go przy przysłowiowym piwie, ze szwagrem w garażu nie da Smile . Potrzebna jest wiedza i narzędzia. Z tego co pamiętam, to karlos ma takie dupki. Wołał za nie chyba 300zł. Ot, taka rynkowa cena. Możesz go zapytać, czy jeszcze ma. Jednak wg. mojej opinii, potrzebujesz kogoś, kto to zrobi. Czyli wymieni. Kogoś z podstawową wiedzą o mechanice i elektryce.
Jeżeli chcesz to zrobić z przysłowiowym kowalem, to odpuść sobie. Zniszczysz kolejny altek, a te na naszym i nie tylko są deficytowe Smile


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
voniu
wyjadacz
wyjadacz


Dołączył: 11 Wrz 2010
Posty: 495
Przeczytał: 7 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/3

Skąd: Antonin k. Ostrowa Wlkp

 Post Wysłany: Wto 22:43, 27 Mar 2012    Temat postu:

Nie no, spoko, znam swoje możliwości ( małe zresztą). Poważne zabiegi robi mi najlepszy w okolicy serwisant, do którego tłumy ściągają wszelkimi motÓrami. Kiedyś sam miałem zamiar dobrać się do altka, ale gdy dojechałem do miejsca, gdzie trza było wypinać wał i wahacz, wymiękłem.
No i muszę się pochwalić, że znalazłem altka od Panci! Choć może jeszcze nie powinienem, bo zapeszę i okaże się, że gość wcisnął mi niesprawny.
Ale jestem dobrej myśli i może niedługo odstawię Pancię szwagra i będą już mógł polatać swoją. Very Happy


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
maxgrajewo
NOWY
NOWY


Dołączył: 28 Mar 2012
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/3


 Post Wysłany: Czw 12:55, 29 Mar 2012    Temat postu: ładowanie

Witam serdecznie ponownie wszystkich kolegów stciaków-ponownie dlatego, że nie byłem aktywny pewien czas i jakoś mnie wyrzuciło z forum. Do rzeczy mam taki dylemat i aby nie strzelać w ciemno zapytam szanowne grono o taki problem-w mojej Pani grzeją mi się przewody wychodzące od alternatora, stopiła mi się nawet kostka połączeniowa-naprawiłem to wstawiając drugą ale nie wiem czy ta temperatura jest normalna-ładowanie zaś jest na poziomie 14,4V ale przy włączeniu światełek drogowych spada do 12,2V-dotarłem do forum Hondy Shadov i tam klient miał podobny problem-u niego to była wina regulatora-proszę jeszcze raz o info

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
jacek.wieliszew
bywalec
bywalec


Dołączył: 07 Lut 2012
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Skąd: WIELISZEW

 Post Wysłany: Czw 20:59, 29 Mar 2012    Temat postu:

Witam,
koledzy mam podłączony do mojej PE wskażnik ładowania. Po przełączeniu zapłonu wskazuje stopień naładowania akumulatora a po uruchomieniu silnika jego ładowanie.
Wyświetlacz za pomocą diód. Proste podłączenie "+" i "-". Wystarczy że przed trasą sprawdzimy czy działa prawidłowo, bez dodatkowej kontroli miernikiem. Naprawdę polecam, nie odnalazłem na allegro tego który ja mam zamontowany ale są inne.


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
r.urbanski
.
.


Dołączył: 20 Mar 2010
Posty: 1452
Przeczytał: 48 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/3

Skąd: Sieradz

 Post Wysłany: Czw 21:08, 29 Mar 2012    Temat postu:

jacek.wieliszew napisał:
Wyświetlacz za pomocą diód. Proste podłączenie "+" i "-". Wystarczy że przed trasą sprawdzimy czy działa prawidłowo, bez dodatkowej kontroli miernikiem. Naprawdę polecam, nie odnalazłem na allegro tego który ja mam zamontowany ale są inne.

Zapodaj jakiś przykładowy link z Allegro i gdzie to Masz zamontowane.


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
jacek.wieliszew
bywalec
bywalec


Dołączył: 07 Lut 2012
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Skąd: WIELISZEW

 Post Wysłany: Nie 7:54, 22 Kwi 2012    Temat postu: Ładowanie

Ważna sprawa o której nie pomyślałem, miejsce montażu żeby diody nie raziły w czasie jazdy nocą (u mnie jest pod pokrętłem regulacji lamy i jest ok).
Niestety nie potrafię załączyć zdjęcia do tej informacji.


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
jacek.wieliszew
bywalec
bywalec


Dołączył: 07 Lut 2012
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Skąd: WIELISZEW

 Post Wysłany: Nie 7:59, 22 Kwi 2012    Temat postu:

Mój jest podobny, tylko czarny i znacznie tańszy. Ten jest z dodatkową diodą ostrzegawczą.
http://moto.allegro.pl/kuryakyn-wskaznik-ladowania-akumulatora-led-i2253529205.html


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
voniu
wyjadacz
wyjadacz


Dołączył: 11 Wrz 2010
Posty: 495
Przeczytał: 7 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/3

Skąd: Antonin k. Ostrowa Wlkp

 Post Wysłany: Czw 23:45, 26 Kwi 2012    Temat postu:

voniu napisał:
znalazłem altka od Panci! Choć może jeszcze nie powinienem, bo zapeszę i okaże się, że gość wcisnął mi niesprawny.
Ale jestem dobrej myśli

Uff - dzisiaj w końcu serwisant wymienił i ... ŁADUJE !!! Na wolnych 14,5V, wolne plus światła 13,8V, ale na 2tys już 14,5V, a na 5 tys dochodzi do 14,7V !!!
Aż z tego wszystkiego gniazdo zapalniczki se zamontuję do navi, komórki czy co tam sobie wymyślę! Very Happy


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
URYCHO
maniak postów
maniak postów


Dołączył: 26 Sty 2010
Posty: 165
Przeczytał: 35 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3

Skąd: Brzesko

 Post Wysłany: Pią 10:46, 27 Kwi 2012    Temat postu:

Jeżeli ktoś lubi majsterkować i ma jakieś pojęcie o elektryce to ciekawym i tanim ( 10pln) rozwiązaniem jest zastosowanie diodowego wskaźnika napięcia J-075. http://jabel.com.pl/?3fb620a1441fdbac2ed06769af8c4882,o1,13,,
Jest trochę zabawy przy składaniu tego układu bo wszystkie elementy trzeba wlutować w płytkę. Samą płytkę można schować gdziekolwiek a to gdzie zamontujemy diody to zależy od naszej fantazji. Przyjemność ze spędzonego czasu w garażu - bezcenna.


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
voniu
wyjadacz
wyjadacz


Dołączył: 11 Wrz 2010
Posty: 495
Przeczytał: 7 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/3

Skąd: Antonin k. Ostrowa Wlkp

 Post Wysłany: Pią 18:06, 27 Kwi 2012    Temat postu:

voniu napisał:
voniu napisał:
znalazłem altka od Panci! Choć może jeszcze nie powinienem, bo zapeszę i okaże się, że gość wcisnął mi niesprawny.
Ale jestem dobrej myśli

Uff - dzisiaj w końcu serwisant wymienił i ... ŁADUJE !!! Na wolnych 14,5V, wolne plus światła 13,8V, ale na 2tys już 14,5V, a na 5 tys dochodzi do 14,7V !!!
Aż z tego wszystkiego gniazdo zapalniczki se zamontuję do navi, komórki czy co tam sobie wymyślę! Very Happy

Jak nie urok, to ... altek ładuje, ale niestety po nagrzaniu silnika cieknie olej spod plastykowego krążka, przez który przechodzą zalane igielitem kable. Widzę, że to miejsce uszczelnione jest jakimś czerwonym silikonem czy cóś i tam olej znalazł sobie ujście i wali na potęgę.
Żaden zakład nie chce się podjąć rozmontowania alternatora, by to uszczelnienie naprawić.
Jestem niepocieszony Evil or Very Mad


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
jerzyk
.
.


Dołączył: 15 Gru 2010
Posty: 1280
Przeczytał: 39 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/3

Skąd: KT

 Post Wysłany: Pią 19:19, 27 Kwi 2012    Temat postu:

Tomku, żaden warsztat, nie podejmie się poprawiania po papr, sory, po poprzedniku, który robił to kilka dni wcześniej. Jedyne wyjście, w Twoim przypadku, to wrócić do "serwisanta" i on to powinien Ci poprawić. pozdr. j

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
voniu
wyjadacz
wyjadacz


Dołączył: 11 Wrz 2010
Posty: 495
Przeczytał: 7 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/3

Skąd: Antonin k. Ostrowa Wlkp

 Post Wysłany: Pią 21:14, 27 Kwi 2012    Temat postu:

Jerzyk - serwisant tylko wymieniał. W tamtym roku wymontował stary altek, który później wysyłałem do przewinięcia, ale to nic nie dało, nadal było słabe ładowanie. W końcu udało mi się kupić używany, który serwisant mi tylko zamontował. Ten "nowy" pięknie ładuje, ale niestety cieknie olejem spod kabli wychodzących z obudowy.
Właśnie teraz próbuję rozebrać ten stary, spalony altek. Już opracowałem, jak wydłubać taki cholernie twardy plastyk, którym zalane są trzy śruby trzymające cewkę. Idę teraz je odkręcić i spróbuję wybebeszyć środek i spróbować dostać się do tego uszczelnienia przelotki kabli.
Jak się uda, zdam relację - może ktoś ( czego nikomu nie życzę) będzie mógł skorzystać.


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
jerzyk
.
.


Dołączył: 15 Gru 2010
Posty: 1280
Przeczytał: 39 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/3

Skąd: KT

 Post Wysłany: Pią 21:41, 27 Kwi 2012    Temat postu:

To jak widzę, s...ł kolejny altyek Gratki w wyborze mechaniora. Nie masz naprawdę innego serwisu w okolicy? Jakoś nie wierzę Sad

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
voniu
wyjadacz
wyjadacz


Dołączył: 11 Wrz 2010
Posty: 495
Przeczytał: 7 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/3

Skąd: Antonin k. Ostrowa Wlkp

 Post Wysłany: Sob 1:23, 28 Kwi 2012    Temat postu:

Jerzyk, no co tak nie lubisz mojego serwisanta. On jest naprawdę dobry i właściwie nie ma konkurencji. Ja do niego nie mam żadnych pretensji, no może oprócz pernamentnego braku czasu, bo jest dobry i wszyscy do niego walą.
No i udało mi się wysokoobrotową szlifierką z końcówką do grawerowania usunąć strasznie twardy plastyk i dostać się do śrub, które trzymały cewkę. Wszystko ładnie wyjechało z obudowy i ukazał się wypłukany czerwony silikon, którym uciekał olej. Jutro odwożę klamory do serwisanta, by wszystko ładnie zmontował i mam nadzieję, że teraz będzie już działało jak należy. Mimo, żem leśnik, to umiem wszystko rozebrać, gorzej z poskładaniem Very Happy . Ale trening czyni mistrza i jak ktoś będzie chciał uszczelnić alternator 28 amperowy to polecam swoje usługi z zakresu uwalniania śrub trzymających uzwojenia. Wszystkie zakłady z okolicy odmówiły mi tej usługi, a ja sam sobie w godzinkę dałem radę, he he.


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
jerzyk
.
.


Dołączył: 15 Gru 2010
Posty: 1280
Przeczytał: 39 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/3

Skąd: KT

 Post Wysłany: Sob 9:06, 28 Kwi 2012    Temat postu:

To trzymam kciuki za powodzenie Wink
Natomiast, tu nie ma nic lubienie czy nie. Po prostu uważam, że Twój mechanior, zachowuje się jak kowal. Koń okuty, to następny. Nie ważne że nadal kuleje. Smile To jest tak, jakbyś poszedł do zegarmistrza, naprawić zegarek. Zegarek naprawił, lecz prawidłowej godziny już nie ustawił. Nastawi ją, jak poczekasz w nowej kolejce. Ustawi, skasuje kasę i jest git Wink
Mechanik który umie się posługiwać kluczami to jeszcze nie mechanik. Poprzedni altek, też spieprzył i zrzucił winę na innych. Ja do takiego nawet skuterka bym nie oddał. O jakiejkolwiek zapłacie, to by mógł sobie tylko pomarzyć. Evil or Very Mad


Post został pochwalony 0 razy

Ostatnio zmieniony przez jerzyk dnia Sob 19:46, 28 Kwi 2012, w całości zmieniany 1 raz
 Powrót do góry »
Zobacz profil autora
voniu
wyjadacz
wyjadacz


Dołączył: 11 Wrz 2010
Posty: 495
Przeczytał: 7 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/3

Skąd: Antonin k. Ostrowa Wlkp

 Post Wysłany: Nie 10:12, 29 Kwi 2012    Temat postu:

Jerzyk, ale uparty jesteś. Albo nie czytasz ze zrozumieniem. Nikogo nie bronię, ale serwisant nic mi nie spieprzył. On tylko wymontował stary altek, a przewijał mi ktoś inny. A że nic to nie poprawiło, szukałem ładującej używki, która niestety ciekła. I po prostu nie miał czasu, by się do tego uszczelnienia dobrać, bo to faktycznie cholerna i pracochłonna robota była. I mu się nie dziwię, że nie chciało mu się z tym grzebać, bo parę godzin roboty, a w sumie chodziło tylko o odkręcenie 3 śrubek Laughing Ale już samo uszczelnienie i skręcenie pozostawiłem w jego ręCach Wink

Także jak komuś cieknie altek spod kabli, to załączam "fotoporadę":

https://plus.google.com/u/1/photos/103598125175243659290/albums/5736744269547727201

https://plus.google.com/u/1/photos/103598125175243659290/albums/5736744937861862689

Potrzebna jest wysokoobrotowa szlifierka ( taka np do grawerowania) ze szpiczastą końcówką oraz cienki, z bardzo dobrej stali ( chińszczyzna się połamie ) rylec do wyłupywania nawiercanego kleju ( czy co to za twarde cóś tam na śrubach jest ).


Post został pochwalony 0 razy

Ostatnio zmieniony przez voniu dnia Czw 11:27, 29 Sie 2013, w całości zmieniany 2 razy
 Powrót do góry »
Zobacz profil autora
jerzyk
.
.


Dołączył: 15 Gru 2010
Posty: 1280
Przeczytał: 39 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/3

Skąd: KT

 Post Wysłany: Nie 21:05, 29 Kwi 2012    Temat postu:

voniu napisał:
Jerzyk, ale uparty jesteś. Albo nie czytasz ze zrozumieniem. Nikogo nie bronię, ale serwisant nic mi nie spieprzył. On tylko wymontował stary altek, a przewijał mi ktoś inny. A że nic to nie poprawiło, szukałem ładującej używki, która niestety ciekła. I po prostu nie miał czasu, by się do tego uszczelnienia dobrać, bo to faktycznie cholerna i pracochłonna robota była. I mu się nie dziwię, że nie chciało mu się z tym grzebać, bo parę godzin roboty, a w sumie chodziło tylko o odkręcenie 3 śrubek Laughing Ale już samo uszczelnienie i skręcenie pozostawiłem w jego ręCach Wink

Także jak komuś cieknie altek spod kabli, to załączam "fotoporadę":

https://picasaweb.google.com/103598125175243659290/20120427?authkey=Gv1sRgCL3mjN3PjpvRJQ

https://picasaweb.google.com/103598125175243659290/20120428?authkey=Gv1sRgCKTFk4i3zq2mTQ

Potrzebna jest wysokoobrotowa szlifierka ( taka np do grawerowania) ze szpiczastą końcówką oraz cienki, z bardzo dobrej stali ( chińszczyzna się połamie ) rylec do wyłupywania nawiercanego kleju ( czy co to za twarde cóś tam na śrubach jest ).

Tomku, właśnie o to mi chodzi. Nie miał czasu, nie chciało mu się Smile Każdy normalny mechanior, sprawdziłby przed zamontowaniem. On jednak nie miał czasu. Nie chciało mu się Twisted Evil
P.S Linki nie działają


Post został pochwalony 0 razy

Ostatnio zmieniony przez jerzyk dnia Nie 21:06, 29 Kwi 2012, w całości zmieniany 1 raz
 Powrót do góry »
Zobacz profil autora
voniu
wyjadacz
wyjadacz


Dołączył: 11 Wrz 2010
Posty: 495
Przeczytał: 7 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/3

Skąd: Antonin k. Ostrowa Wlkp

 Post Wysłany: Nie 22:25, 29 Kwi 2012    Temat postu:

jerzyk napisał:

P.S Linki nie działają

Poprawiłem Embarassed


Poprawiłem powtórnie, bo google sobie adresy pozmieniało Evil or Very Mad


Post został pochwalony 0 razy

Ostatnio zmieniony przez voniu dnia Czw 11:29, 29 Sie 2013, w całości zmieniany 1 raz
 Powrót do góry »
Zobacz profil autora
aras102
amator postów
amator postów


Dołączył: 04 Lip 2010
Posty: 86
Przeczytał: 10 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3

Skąd: Środa Wlkp.

 Post Wysłany: Śro 3:57, 09 Maj 2012    Temat postu:

Witajcie
No i stało się , kolejne ładowanie padło.
Podczas jazdy coś zaśmierdziało , do domu dotarłem z wylatującym dymem spod siedzenia.
Okazało się że regulator prawie wystrzelił , co najmniej mocno spuchł.
Zaczynam go organizować.Jak myślicie uszkodzony alternator mógł być przyczyną jego spalenia.
Pozdr.


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
voniu
wyjadacz
wyjadacz


Dołączył: 11 Wrz 2010
Posty: 495
Przeczytał: 7 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/3

Skąd: Antonin k. Ostrowa Wlkp

 Post Wysłany: Śro 22:48, 09 Maj 2012    Temat postu:

raczej nie - w moim poprzednim altku zwarły się i zgrzały kable wychodzące z jego "dupki", leciał dymek śmierdzący palonym plastykiem i ładowanie padło na pysk. Po założeniu "nowego" ( znaczy używka Laughing ) regler działa bez zarzutu - wiec raczej padł Ci tylko regulator a altek powinien działać. Wg mojego przykładu - pomimo spalenia i zwary na alternatorze, regulator nie ucierpiał i działa nadal, więc w drugą stronę też tak powinno być Very Happy

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
aras102
amator postów
amator postów


Dołączył: 04 Lip 2010
Posty: 86
Przeczytał: 10 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3

Skąd: Środa Wlkp.

 Post Wysłany: Nie 13:05, 13 Maj 2012    Temat postu:

Regulator wymieniony , jak Voniu przewidywał alternator ocalał
Pozdr.


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
voniu
wyjadacz
wyjadacz


Dołączył: 11 Wrz 2010
Posty: 495
Przeczytał: 7 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/3

Skąd: Antonin k. Ostrowa Wlkp

 Post Wysłany: Pon 20:35, 14 Maj 2012    Temat postu:

Nic, tylko się cieszyć. Wiesz, jaka to masakra bawić z zepsutym altkiem Very Happy

Aha - w moim opisie uszczelniania altka 28Amp jest drobna nieścisłość - pod silikonem jest jednak cholernie cienka uszczelka, grubości ok. 0,9mm. Więc niestety oprócz wymiany silikonu trzeba takową gustownie sobie wyciąć Laughing


Post został pochwalony 0 razy

Ostatnio zmieniony przez voniu dnia Pon 20:40, 14 Maj 2012, w całości zmieniany 1 raz
 Powrót do góry »
Zobacz profil autora
Zbysheck
stały bywalec
stały bywalec


Dołączył: 04 Kwi 2011
Posty: 55
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Skąd: Kalisz

 Post Wysłany: Nie 21:52, 17 Cze 2012    Temat postu:

Musisz wejść w kostkę i tak:
pomiędzy każdym z żółtych (1,2 i 3) a czerwono-białym powinno być po 7,5V,
pomiędzy każdym z żółtych a białym po 28V
pomiędzy czerwono-białym a białym 60V


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
Zbysheck
stały bywalec
stały bywalec


Dołączył: 04 Kwi 2011
Posty: 55
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Skąd: Kalisz

 Post Wysłany: Czw 13:06, 21 Cze 2012    Temat postu:

sprostowanie : nie volt (V) tylko kiloomów .... podane wyże wartości dotvczą pomiaru oporu elktr.

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
Wyświetl posty z ostatnich:   
Forum Użytkowników Motocykla Honda Pan-European ST1100/ST1300 Strona Główna » DZIAŁ TECHNICZNY - ST1100 / Elektryka » Ładowanie, alternator, regulator napięcia.
Napisz nowy temat   Odpowiedz do tematu Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2, 3, 4  Następny
Strona 3 z 4

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach




Solaris phpBB theme/template by Jakob Persson
Copyright © Jakob Persson 2003

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group