FAQ Zaloguj
Szukaj Profil
Użytkownicy Grupy
Zaloguj się, by sprawdzić wiadomości
Rejestracja
zalewanie ?
Napisz nowy temat   Odpowiedz do tematu
Forum Użytkowników Motocykla Honda Pan-European ST1100/ST1300 Strona Główna » DZIAŁ TECHNICZNY - ST1300 » zalewanie ?
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pablo's
bywalec
bywalec


Dołączył: 30 Lis 2014
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Skąd: Sępólno Krajeńskie

 Post Wysłany: Sob 21:52, 11 Kwi 2015    Temat postu: zalewanie ?

Witam, wszystkich
od kilku dni zauważyłem, że śmierdzi paliwem i strzela w tłumiki
zapach benzyny jest mocniejszy z lewej strony silnika


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
jerzyk
V


Dołączył: 15 Gru 2010
Posty: 2238
Przeczytał: 36 tematów

Pomógł: 19 razy
Ostrzeżeń: 0/3

Skąd: KT

 Post Wysłany: Sob 21:57, 11 Kwi 2015    Temat postu:

No i co? Będzie dalsza opowieść, trzymająca w napięciu?

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
grabi
stary wyjadacz
stary wyjadacz


Dołączył: 10 Mar 2014
Posty: 893
Przeczytał: 23 tematy

Pomógł: 1 raz
Ostrzeżeń: 0/3

Skąd: Ziemia Obiecana

 Post Wysłany: Sob 22:08, 11 Kwi 2015    Temat postu:

tutututu ta dam Cool

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
Pablo's
bywalec
bywalec


Dołączył: 30 Lis 2014
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Skąd: Sępólno Krajeńskie

 Post Wysłany: Sob 22:28, 11 Kwi 2015    Temat postu:

jak to można sprawdzić lub wyregulować

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
r.urbanski
.
.


Dołączył: 20 Mar 2010
Posty: 2232
Przeczytał: 34 tematy

Pomógł: 24 razy
Ostrzeżeń: 0/3

Skąd: Sieradz

 Post Wysłany: Sob 22:38, 11 Kwi 2015    Temat postu:

Pablo's napisał:
jak to można sprawdzić lub wyregulować

Może lepsi fachowcy już śpią ale to tylko w serwisie (lub u dobrego fachowca). Trzeba podpiąć pod kompa. Może jaka sonda padła Question
To nie 1100.


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
Pablo's
bywalec
bywalec


Dołączył: 30 Lis 2014
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Skąd: Sępólno Krajeńskie

 Post Wysłany: Sob 22:45, 11 Kwi 2015    Temat postu:

dodam że fi się nie pali a możne to być przez zawory? do podpiecia kompa potrzeba jakiegoś interfejsu

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
samad
zasłuzony
zasłuzony


Dołączył: 13 Wrz 2009
Posty: 1335
Przeczytał: 25 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/3

Skąd: Jasień/Żary/LUBUSKIE

 Post Wysłany: Nie 11:12, 12 Kwi 2015    Temat postu:

fi nie zawsze się pali, gdy coś jest nie ,,teges,, - Sam twierdzisz ,że coś jest nie tak (śmierdzi paliwo )------------ a skąd ono ,,pachnie,, z lewego tłumika - czy z lewego przedniego koła -----------------może to sonda , a może zawory-----------------------a może tylko wężyk a może to ,a może tamto - ------------ a może tak podstawowy serwis by zrobić , sprawdzić zawory stan świec, filtra powietrza i przewodów paliwowych itp .
A czy silnik pracuje równo , czy coś jest nie tak ?
Interfejs o który pytasz posiada zakodowane wartości prawidłowe (st 1300 od 2008) więc po podłączeniu i rozgrzaniu maszyny od razu widać jakie wartości są nie takie ----- ale to tylko sugestia w którym kierunku szukać....................


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
Pablo's
bywalec
bywalec


Dołączył: 30 Lis 2014
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Skąd: Sępólno Krajeńskie

 Post Wysłany: Nie 15:32, 12 Kwi 2015    Temat postu:

świece nowe dopiero 300 km zrobione filtr wyczysciłem bonie był usyfiony

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
Mark33
wyjadacz
wyjadacz


Dołączył: 28 Lis 2014
Posty: 479
Przeczytał: 10 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/3

Skąd: Podborze; Ostrów Maz

 Post Wysłany: Nie 19:03, 12 Kwi 2015    Temat postu:

Pablo's napisał:
świece nowe dopiero 300 km zrobione filtr wyczysciłem bonie był usyfiony

Sprawdż świece to że nowe nie oznacza że dobre , może poprostu nie pali na jeden garnek i stąd zapach paliwa. A co do filtra to nie przesadzaj nowy kosztuje 50 zł


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
Wyświetl posty z ostatnich:   
Forum Użytkowników Motocykla Honda Pan-European ST1100/ST1300 Strona Główna » DZIAŁ TECHNICZNY - ST1300 » zalewanie ?
Napisz nowy temat   Odpowiedz do tematu Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach




Solaris phpBB theme/template by Jakob Persson
Copyright © Jakob Persson 2003

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group