FAQ Zaloguj
Szukaj Profil
Użytkownicy Grupy
Zaloguj się, by sprawdzić wiadomości
Rejestracja
Dziwne problemy z ABS TCS silnikiem
Napisz nowy temat   Odpowiedz do tematu
Forum Użytkowników Motocykla Honda Pan-European ST1100/ST1300 Strona Główna » DZIAŁ TECHNICZNY - ST1100 / problemy techniczne porady w ich rozwiązaniu » Dziwne problemy z ABS TCS silnikiem
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kaju666
NOWY
NOWY


Dołączył: 12 Cze 2013
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Skąd: WaWa

 Post Wysłany: Czw 10:49, 09 Paź 2014    Temat postu: Dziwne problemy z ABS TCS silnikiem

Witam cos dziwnego zaczęło się dzieci z moją 1100.
Rano gdy jest zimna po odpalenia miga ABS TCS tcs off a i reset błędów niepomaga. Hamulec nożny tak jakby przestaje działać. Często tez miga losowo TCS active i wtedy silnik przerywa jak by paliwa niedostawał. Dolegliwości przewaznie mijają jak się motor rozgrzeje dobrze. Ktoś wie co się może psuć? Od czego zacząć sprawdzanie i naprawę?


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
Robson
maniak postów
maniak postów


Dołączył: 08 Maj 2013
Posty: 125
Przeczytał: 13 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/3

Skąd: Olsztyn/Nadarzyn

 Post Wysłany: Czw 14:07, 09 Paź 2014    Temat postu:

Jak robisz reset błędów?

Spróbuj odczytać kody. Przytrzymaj przycisk ABS/TCS i włącz stacyjkę na zapłon, jak kontrolka zgaśnie puść przycisk - wtedy zacznie migać kod błędu.
Pisałem o tym niedawno odnośnie 1300: http://www.st1100.fora.pl/dzial-techniczny-st1300,12/fi-pali-sie-caly-czas-i-moto-nie-odpala,3760.html


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
r.urbanski
.
.


Dołączył: 20 Mar 2010
Posty: 2211
Przeczytał: 47 tematów

Pomógł: 24 razy
Ostrzeżeń: 0/3

Skąd: Sieradz

 Post Wysłany: Czw 14:09, 09 Paź 2014    Temat postu:

Na moje oko to jakieś złącze Ci zaśniedziało (najszybciej przy kompie) albo masa.

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
jerzyk
.
.


Dołączył: 15 Gru 2010
Posty: 2183
Przeczytał: 36 tematów

Pomógł: 19 razy
Ostrzeżeń: 0/3

Skąd: KT

 Post Wysłany: Czw 20:53, 09 Paź 2014    Temat postu:

Wilgoć robi zwarcie. Połączenia, kostki, masa od tego bym zaczął. Ewidentnie, problem tkwi w prądach.

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
r.urbanski
.
.


Dołączył: 20 Mar 2010
Posty: 2211
Przeczytał: 47 tematów

Pomógł: 24 razy
Ostrzeżeń: 0/3

Skąd: Sieradz

 Post Wysłany: Czw 22:11, 09 Paź 2014    Temat postu: Re: Dziwne problemy z ABS TCS silnikiem

kaju666 napisał:
... Hamulec nożny tak jakby przestaje działać...

Z Twojego wątku to mnie jeszcze zaintrygowało. Co Masz na myśli - dokładniej Shocked


Post został pochwalony 0 razy

Ostatnio zmieniony przez r.urbanski dnia Nie 21:52, 12 Paź 2014, w całości zmieniany 1 raz
 Powrót do góry »
Zobacz profil autora
kaju666
NOWY
NOWY


Dołączył: 12 Cze 2013
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Skąd: WaWa

 Post Wysłany: Pon 20:07, 20 Paź 2014    Temat postu:

no że jak sie go naciska to motor ledwo hamuje, a pedał sprawia wrażenie cieżkiego do naciśniecia.

Strasznie jestem leniwy i jeszcze sie za to nie wziąłem, ale gdy tylko go rozbiore to poinformuję o postepach i ew. problemach


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
Wyświetl posty z ostatnich:   
Forum Użytkowników Motocykla Honda Pan-European ST1100/ST1300 Strona Główna » DZIAŁ TECHNICZNY - ST1100 / problemy techniczne porady w ich rozwiązaniu » Dziwne problemy z ABS TCS silnikiem
Napisz nowy temat   Odpowiedz do tematu Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach




Solaris phpBB theme/template by Jakob Persson
Copyright © Jakob Persson 2003

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group