FAQ Zaloguj
Szukaj Profil
Użytkownicy Grupy
Zaloguj się, by sprawdzić wiadomości
Rejestracja
Odpalanie po zimie...
Idź do strony Poprzedni  1, 2
Napisz nowy temat   Odpowiedz do tematu
Forum Użytkowników Motocykla Honda Pan-European ST1100/ST1300 Strona Główna » DZIAŁ TECHNICZNY - ST1100 / problemy techniczne porady w ich rozwiązaniu » Odpalanie po zimie...
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jerzyk
.
.


Dołączył: 15 Gru 2010
Posty: 2115
Przeczytał: 40 tematów

Pomógł: 19 razy
Ostrzeżeń: 0/3

Skąd: KT

 Post Wysłany: Nie 21:18, 19 Lut 2012    Temat postu:

Świece, wymienia się wszystkie, w komplecie. Inaczej to tzw. druciarstwo Smile Koszt ich, nie jest powalający. Idzie przeżyć Wink

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
Ryba
junior
junior


Dołączył: 25 Sie 2011
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Skąd: Poznań

 Post Wysłany: Nie 21:19, 19 Lut 2012    Temat postu:

Jurek - witaj sąsiedzie Very Happy Very Happy . W każdym z mechanizmów zawierających instalację elektryczną są punkty "drażliwe" -zabzikać KONtaktem i musi zadziałać, silnik z ST to jest jak z samochodu i łaski nie robi że w środku zimy zagada Very Happy

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
voniu
wyjadacz
wyjadacz


Dołączył: 11 Wrz 2010
Posty: 477
Przeczytał: 5 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/3

Skąd: Antonin k. Ostrowa Wlkp

 Post Wysłany: Pon 0:14, 20 Lut 2012    Temat postu:

jerzyk napisał:
Tomku, jak sobie nie przykleisz na drzwiach w kiblu, że motonga trzeba rozgrzać zimą, zanim go wyłączysz. Oczywiście, nie tylko zimą, ale zawsze (ale po co Question ) To nawet te gówniane padną Smile

Jerzyk, jak Cię kocham - przecież specjalnie nie wyłączałem moto - przez moją nieuwagę zgasł! I teraz kuźwa jestem 200zł w plecy!?
censoret !
Jutro wykręcam, może tylko jaki syf podszedł przez to niedogrzanie i się nie oczyściły?
MATKO KOCHANA, OBY !


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
mirekm71
wymiatacz
wymiatacz


Dołączył: 09 Lis 2009
Posty: 349
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/3

Skąd: Brzeg

 Post Wysłany: Pon 17:06, 20 Lut 2012    Temat postu:

Och, jak to slodko mruczy... Laughing Laughing Laughing coz za piekna melodia widlastej czworeczki.

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
voniu
wyjadacz
wyjadacz


Dołączył: 11 Wrz 2010
Posty: 477
Przeczytał: 5 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/3

Skąd: Antonin k. Ostrowa Wlkp

 Post Wysłany: Czw 0:23, 23 Lut 2012    Temat postu:

Więc tak - po wielu kombinacjach z nasadową 16-ką i krzyżakiem wykręciłem także i te schowane świece. Były zalane i zapieczone. Oczyściłem je i dają iskrę. Także chyba się nie spieprzyły tym moim "zimnym rozruchem". Wywaliłem nawet filtr powietrza na grzejnik, by był suchutki.
Jutro składam i MUSI ODPALIĆ !


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
voniu
wyjadacz
wyjadacz


Dołączył: 11 Wrz 2010
Posty: 477
Przeczytał: 5 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/3

Skąd: Antonin k. Ostrowa Wlkp

 Post Wysłany: Czw 20:24, 23 Lut 2012    Temat postu:

D U P A !
Crying or Very sad


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
!marysia!
stary wymiatacz
stary wymiatacz


Dołączył: 21 Wrz 2010
Posty: 432
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3

Skąd: Radom

 Post Wysłany: Czw 20:59, 23 Lut 2012    Temat postu:

A paliwo? Może gdzieś się jakiś syf dostał?

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
r.urbanski
.
.


Dołączył: 20 Mar 2010
Posty: 2165
Przeczytał: 55 tematów

Pomógł: 24 razy
Ostrzeżeń: 0/3

Skąd: Sieradz

 Post Wysłany: Czw 21:46, 23 Lut 2012    Temat postu:

voniu napisał:
D U P A !
Crying or Very sad

Paliwo raczej jest ok bo przecież odpaliła wcześniej.
Tomek, żeby nie popadać w niepotrzebna koszty, sprawdź na świecach od szwagra (jeśli jeszcze ma pancię Question ).
Tak jak koledzy pisali wcześnie to jeszcze stan aku.
Mimo, że kręci rozrusznikiem to może już brakować na świece - wspomóż np. samochodowym.
I nie poddawaj się Smile

PS. Świeca dająca iskrę jak jest wykręcona nie zawsze ją daje jak się ją wkręci - pod ciśnieniem. Ponadto mogą być przebicia, których okiem się nie zobaczy.


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
mirekm71
wymiatacz
wymiatacz


Dołączył: 09 Lis 2009
Posty: 349
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/3

Skąd: Brzeg

 Post Wysłany: Pią 0:47, 24 Lut 2012    Temat postu:

Ja zawsze wychodze z zalozenia, ze do uruchomienia silnika potrzebne sa iskra i paliwo. Jesli nie udalo sie uruchomic silnika a kreciles rozrusznikiem dosyc dlugo (z odpowiednia moca) to po wykreceniu swiec mozna wyciagac wnioski. Jesli sa suche to nie zassala paliwa, nie ma paliwa, siadla pompa paliwa, zamarzla woda w filtrze paliwa itp. Jesli swiece sa mokre to nie ma iskry- brak iskry lub za slaba iskra, za maly prad podczas krecenia rozrusznikiem, uszkodzona swieca, gdyby to nie byl pan european to moglaby byc iskra nie w tym momencie ale hondy sie nie psuja.

Jesli stracisz juz cierpliwosc i energie to ja bym sprobowal sciagnac filtr powietrza i podczas krecenia delikatnie psiknac od gory z wiekszej odleglosci samostartem. Ale bardzo ostroznie. Samostart odpali sie od najslabszej iskry ale zgromadzony w tlumiku jak dostanie iskre moze go rozsadzic. Ponoc da sie tez na plaka i dezodoranty ale nie probowalem. Jesli zalapie na samostart to przy wyzszych obrotach zaciagnie paliwo, lepiej sprezy i odpali. Moja w tym roku miala slaba baterie i niemrawo krecila. Jak pizla w tlumik to ja podskoczylem a zona wyszla do okna sprawdzic co sie stalo. Przejaw troski Shocked kolejne kilka obrotow i odpalila. Nie chce byc zlosliwy ale co za muzyka z tlumiczkow poplynela Cool


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
voniu
wyjadacz
wyjadacz


Dołączył: 11 Wrz 2010
Posty: 477
Przeczytał: 5 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/3

Skąd: Antonin k. Ostrowa Wlkp

 Post Wysłany: Pią 2:01, 24 Lut 2012    Temat postu:

Nie jesteś złośliwy Very Happy
A ja jestem uparty - jutro podciągam pod garaż ciężki sprzęt, czyli puszkę z szelkami i turystyczną kuchenkę Twisted Evil
Jeśli i to nie pomoże, kupię te cholerne irydy. Bo mam jednak zwykłe świece i może po prostu już się skończyły ( jak słusznie podpowiada Romek - może pod ciśnieniem iskra już nie leci) Rolling Eyes


Post został pochwalony 0 razy

Ostatnio zmieniony przez voniu dnia Pią 2:06, 24 Lut 2012, w całości zmieniany 3 razy
 Powrót do góry »
Zobacz profil autora
MRSpidi65
zasłuzony
zasłuzony


Dołączył: 20 Sie 2011
Posty: 1095
Przeczytał: 20 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3

Skąd: Ostrów Mazowiecka

 Post Wysłany: Pią 10:39, 24 Lut 2012    Temat postu:

Jeśli moto stało w nie ogrzewanym garażu to może nie świece ale przewody mają jakieś przebicie i prąd wali po bokach. Idea

Jak masz iskrę na świecach a moto nie pali i po wyjęciu świec są suche to jest coś z paliwem? Ale zamiast samostartu weś strzykawkę podlej paliwa do komór ssących i musi zagadać.


Post został pochwalony 0 razy

Ostatnio zmieniony przez MRSpidi65 dnia Pią 10:53, 24 Lut 2012, w całości zmieniany 1 raz
 Powrót do góry »
Zobacz profil autora
voniu
wyjadacz
wyjadacz


Dołączył: 11 Wrz 2010
Posty: 477
Przeczytał: 5 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/3

Skąd: Antonin k. Ostrowa Wlkp

 Post Wysłany: Pią 22:36, 24 Lut 2012    Temat postu:

Tak, moto w zimnym stało, ale kable nie kopią, bo podczas sprawdzania iskry trzymałem gołą ręką. Iskra jest, a świece wilgotne od benzyny.
No spróbuję zakręcić przez szelki od akku z auta. jeśli to nie pomoże, podgrzeję na gazie świece i znów spróbuję. Jeśli i to zawiedzie, zrobię dolewkę świeżutkiej beny pod świece.
Ostatecznie zainwestuję w irydy Laughing


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
r.urbanski
.
.


Dołączył: 20 Mar 2010
Posty: 2165
Przeczytał: 55 tematów

Pomógł: 24 razy
Ostrzeżeń: 0/3

Skąd: Sieradz

 Post Wysłany: Pią 22:56, 24 Lut 2012    Temat postu:

voniu napisał:
...
No spróbuję zakręcić przez szelki od akku z auta. jeśli to nie pomoże, podgrzeję na gazie świece i znów spróbuję... Laughing

Najpierw je wysusz dokładnie a później kręć. Ja kiedyś, w innym moto suszyłem zapalniczką Confused
Jeśli zapali to i tak trzeba myśleć o zmianie świec, żeby Cię przygoda w drodze nie spotkała w przyszłości Rolling Eyes


Post został pochwalony 0 razy

Ostatnio zmieniony przez r.urbanski dnia Pią 23:05, 24 Lut 2012, w całości zmieniany 1 raz
 Powrót do góry »
Zobacz profil autora
sławek
uzależniony
uzależniony


Dołączył: 09 Gru 2008
Posty: 249
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3

Skąd: Zelów

 Post Wysłany: Sob 15:00, 25 Lut 2012    Temat postu:

To że dają widoczną iskrę nie znaczy że nie są do wyrzucenia. Voniu , wykręć swiece, bez włączonego zapłonu żeby pompka nie pracowała pobiegaj z motkiem po działce na drugim biegu żeby żeby paliwo zebrane w komorach spalania podczas kręcenia rozrusznikiem wydmuchało, wkręć inne świece i moto zagada. Jeśli świece są zalane co pisałeś wcześniej to mimo wykręcenia świec i wkręcenia ich ponownie nie spowoduje że zebrana paliwo z nad tłoków zniknie, a oprócz tego przy kolejnym kreceniu rozrusznikiem dostaje nową dawkę. Ja przerabiałem to przed zimą.
Tutaj opisałem moja przygodę :



http://www.st1100.fora.pl/technika-st1300,12/sprzegielko-w-rozruszniku,1833.html


Post został pochwalony 0 razy

Ostatnio zmieniony przez sławek dnia Sob 15:02, 25 Lut 2012, w całości zmieniany 1 raz
 Powrót do góry »
Zobacz profil autora
voniu
wyjadacz
wyjadacz


Dołączył: 11 Wrz 2010
Posty: 477
Przeczytał: 5 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/3

Skąd: Antonin k. Ostrowa Wlkp

 Post Wysłany: Nie 0:48, 26 Lut 2012    Temat postu:

Kochani!
Serdecznie Wam wszystkim dziękuję za wszelkie podpowiedzi i rady. Moto zagadało bez szemrania, tzn było oporne, ale zagadało Very Happy
Podpiąłem aku z auta szelkami, ssanie i start - kręci, zagaduje, pyrka, już myślę odpuścić, by nie spalić rozrusznika i ... puszczam starter, a moto gada! Dałem lekko gazu i wskoczyło na obroty. Chwilę zaczekałem i zamknąłem ssanie trzymając koło 2 tys, a lewą ręką odpinam szelki, sięgam do auta, by i tam zdjąć... jak ostania sierota zamknąłem przy tym manetkę i cisza....
O żesz !!!
Ale nic, wykręcam obie łatwo dostępne przez serwisówkę świece, kładę w ogień na kuchence turystycznej, spokojniej już zapinam szelki, wkręcam świece. Ssanie, zapłon, starter - kręci, kręci...kuźwa, po co ssanie!, Silnik już ciepławy!
Zamknąłem ssanie i moto gada. Chwilę niepewności i pomalutku popuszczam manetkę...trzyma 900obr i warczy sobie.
Uff...
Pojeździłem sobie po podwórku w deszczu z gołą głową, wjechałem do garażu i wyłączyłem.
Starter - rozrusznik zajęknął i stanął. Co jest? Jeszcze raz - teraz zakręcił i moto pali od razu. Wyłączyłem, znów rozruch i.. przygasły tylko kontrolki.
Cholera, pieprzony aku nie trzyma prądu! Podpiąłem ładowarkę, rośnie z 12,2 do góry. Na 12,8 przekręcam zapłon, a tu pomimo ładowania niecałym amperem spada sobie napięcie aku co kilkanaście sekund o 1/10V.
Czyli cała wina po stronie aku raczej. Faktycznie ledwo starczało na kręcenie, ale iskry już nie dawał. Jutro podkradnę Hubikowi jego aku, naładuję i zobaczę, co się dzieje. Ale myślę, że to o to chodziło.
Sorki, że się tak rozpisałem, ale musiałem się wygadać, bo emocji miałem ostatnio sporo Laughing
Pozdrawiam Was serdecznie!
I jeszcze raz dziękuję za wpisy oraz telefony! Bardzo mi pomogliście!


No niestety, hubika aku nawet nie włączył kontrolek. Pod łądowarką wyskoczyło czerwone WARNING i wykazało, że ma tylko 2,4V ! Także chyba do kitu już jest. Jeszcze popycham go prostownikiem, a potem spróbuję na ładowarkę, ale raczej po takim rozładowaniu nie ożna na wiele liczyć z kwasówką ( miał niecałe 20% pojemności).
Czyli chyba muszę kupić nowe aku. No i w świece też zaiwestuję Cool


Post został pochwalony 0 razy

Ostatnio zmieniony przez voniu dnia Nie 18:11, 26 Lut 2012, w całości zmieniany 1 raz
 Powrót do góry »
Zobacz profil autora
adamm
maniak postów
maniak postów


Dołączył: 01 Wrz 2010
Posty: 147
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3

Skąd: kielce

 Post Wysłany: Pią 20:07, 02 Mar 2012    Temat postu:

Ja tam ze świecami nigdy nie miałem problemu a wcześniej (zanim o tym przeczytałem na forum) zapalałem go w zimie tylko na chwilę i zaraz gasiłem.

Dzisiaj Pancia odpalona po zimie.
Na koniec sezonu zatankowałem ją do pełna.
Mam prostownik impulsowy, podłączony cały czas.

Dzisiaj wg Waszych porad włączyłem ssanie i bez gazu zacząłem ją kręcić.

Po kilku obrotach zagadała.


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
szkielek1
maniak postów
maniak postów


Dołączył: 14 Lip 2011
Posty: 149
Przeczytał: 4 tematy

Pomógł: 2 razy
Ostrzeżeń: 0/3

Skąd: Brzeg

 Post Wysłany: Pią 20:35, 02 Mar 2012    Temat postu:

a tak piszecie to i ja coś dodam jak mi poszło odpalanie, co prawda za bardzo nie zimowała u mnie bo i w grudniu rundka, 13 stycznia rundka no i dziś to już 60km zrobiłem wkoło komina. ale powiem tak, po miesiącu stania w blaszaku nad samą odrą gdzie dużo wilgoci samo tylko ssanie do końca i praktycznie na dotyk zapaliła, ponowny odpoczynek i jakoś nie mogłem się powstrzymać i przy -18 C poszedłem do garażu i chciałem zabłysnąć, nie udało się. prawie łapała po paru obrotach a Ja durny ci.l dodałem minimalnie gazu i dupa, ucichła kręcąc bardzo fajnie. postanowiłem nie męczyć, zabrałem klucz zamknołem garaż i czekałem na cieplejsze dni z myślą że bez kupna świec się nie obędzie, koszt nie wielki jakieś 120zł za komplet NGK, i pewnego dnia po jakimś dobrym tygodniu zaszedłem do garażu ssanie do końca i odziwo zapaliła za drugim podejściem!!! radość wielka , chwile pracowała na niskich obrotach i wskoczyła w normalne, teraz wchodze kluczyk obrót silnika i chodzi launia. dziś nie mogłem sie powstrzymać i już kręciłem sie w koło komina, a nowe świece jeszcze poczekają!!! nauka taka jak wcześniej koledzy pisali, kategoryczny zakaz dodawania gazu, wcześniej miałem yamahe FZR 600 i również zakaz dotykania gazu, ale panowie głowa do góry chwila poświęcenia i radość was nie ominie. pozdrawiam.

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
konrad1f
wymiatacz
wymiatacz


Dołączył: 06 Maj 2010
Posty: 326
Przeczytał: 5 tematów

Ostrzeżeń: 0/3

Skąd: Kościan/Poznań

 Post Wysłany: Śro 17:39, 14 Mar 2012    Temat postu:

ostatnio jeździłem na początku stycznia
moto cały czas stało na dworze
dzisiaj podpiąłem aku, które na największe mrozy wziąłem do domu, sprzęt odpalił gdy ledwo dotknąłem przycisku startera


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
Newbie
stały bywalec
stały bywalec


Dołączył: 24 Lip 2009
Posty: 71
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3

Skąd: Szczecin

 Post Wysłany: Pią 1:06, 23 Mar 2012    Temat postu:

Aleście koledzy temat odgrzali Kiedy to było
Zimą raz na dwa tygodnie odpalam na 10 - 15 minutek i wystarcza. Nawet na rezerwie zwietrzałej wachy daje radę.


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
Jerry1
maniak postów
maniak postów


Dołączył: 25 Kwi 2008
Posty: 153
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Skąd: Zabrze

 Post Wysłany: Pią 18:53, 06 Kwi 2012    Temat postu:

A mi padł akumulator, niby normalka gdyby nie to, że kupiłem go w sierpniu 2011 i nie niewiadomoco tylko varta, więc niby lepszy.
i jeszcze 2 tygodnie wcześniej było ok a tu nagle klops, włączam stacyjkę, światła i kontrolki się włączają, naciskam starter a tu pyk i brak prądu (myślę: luźna klema) za chwilę prąd jest i znowu pyk i zero prądu.
Padło łączenie celi, miałem paragon, wymienili aku na gwarancji.


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
Zbyszek
stały bywalec
stały bywalec


Dołączył: 10 Gru 2011
Posty: 59
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3

Skąd: Gdańsk

 Post Wysłany: Pią 20:29, 13 Kwi 2012    Temat postu:

Cześć !
Poczytałem i chcę się podzielić swoimi doświadczeniami. Już kilka lat temu zakupiłem W Gericke w Niemczech taką niepozorną ładowarkę, którą podłączam na stałe jak moto ląduje w garażu. W lato oczywiście nie ma potrzeby ale nie zawsze mam czas na jazdę i uznałem że to nic nie szkodzi. Urządzenie jest "inteligetne" i nie przeładowuje. Do jesieni zeszłego roku jeżdiłem Shadow 750 C2. Zamontowałem kiedyś w "złodziejskich" czasach alarm. Czynił wielką krzywdę aku. Przaktycznie niedoładowane aku zamarza i to jest potem jego zgon. Co wiosnę wymiana. Po zakupie ładowarki nie ruszyłem aku 5 sezonów. Sprzedałem moto znajomemu i, w co mi samemu trudno uwierzyć, jeździ do dziś. Też zakupił takie urządzenie, już u nas, za chyba ok 250 pln. Wyszło fajnie bo podobny, ale świeższy model. Nawet nie musiał demontować konektora do podłączenia wychodzącego na zewnątrz. A w mojej Pani okazało się że jest zamontowana końcówka taka sama i po kłopocie !
Oczywiście zawsze na zimę paliwo pod korek. Nigdy nie zetknąłem się z problemem utraty wartości paliwa w gaźnikach. Chodzi o to że przy
przejściach temperatury z + na - i odwrotnie ścianki zbiornika mogą się pokrywać rosąi Zresztą w puszce jest tak samo. Ta woda gdzieś zostaje. I kłopoty gotowe. Nawet jak pojechałem w grudniu na motomikołaje , zrobiłem 70 km to i tak stacja i do pełna.
Absolutnie zgadzam się z zasadą odpalania co 2-4 tygodnie. Pomaga, a na pewno nie zaszkodzi. Oczywiście do nagrzania. Zdarzało się że nawet po jakiejś szklaneczce godnego trunku, trochę z nostalgi gdy na dworze śnieg i mróz, brałem następną szklaneczkę i szedłe do garażu. Posłuchać, ale i zrobić maszynce dobrze Razz
Pozdrawiam i życzę wszystkim samych skutecznych prób naciskania startera !!!!


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
r.urbanski
.
.


Dołączył: 20 Mar 2010
Posty: 2165
Przeczytał: 55 tematów

Pomógł: 24 razy
Ostrzeżeń: 0/3

Skąd: Sieradz

 Post Wysłany: Pią 20:42, 13 Kwi 2012    Temat postu:

Zbyszek napisał:
...
Absolutnie zgadzam się z zasadą odpalania co 2-4 tygodnie. Pomaga, a na pewno nie zaszkodzi. Oczywiście do nagrzania. Zdarzało się że nawet po jakiejś szklaneczce godnego trunku, trochę z nostalgi gdy na dworze śnieg i mróz, brałem następną szklaneczkę i szedłe do garażu. Posłuchać, ale i zrobić maszynce dobrze Razz
Pozdrawiam i życzę wszystkim samych skutecznych prób naciskania startera !!!!

Z tak częstym odpalaniem to Question
Ale ten trunek i przyjemność to drugie Very Happy Very Happy Very Happy


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
Zbyszek
stały bywalec
stały bywalec


Dołączył: 10 Gru 2011
Posty: 59
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3

Skąd: Gdańsk

 Post Wysłany: Pią 20:55, 13 Kwi 2012    Temat postu:

Cóż.... Trzeba starać się godzić przeciwności....!

Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
laczek
NOWY
NOWY


Dołączył: 05 Mar 2013
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Skąd: Mosina WLKP

 Post Wysłany: Czw 13:32, 21 Mar 2013    Temat postu:

Ja to mam stary sprawdzony sposób.
Plakiem na filer i musi zagadać. Laughing
Ale na razie moja pancia gada w największych mrozach Very Happy


Post został pochwalony 0 razy
 Powrót do góry »
Zobacz profil autora
maciejb4
junior
junior


Dołączył: 11 Wrz 2011
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Skąd: Gdańsk/Suwałki

 Post Wysłany: Sob 14:09, 06 Kwi 2013    Temat postu:

Jak moja Honda zgasła 29 września 2012, tak zamierzam ją odpalić 3 maja 2013. Nawet nie mam możliwości jej zobaczyć. Cały czas stoi w garażu, przykryta ochronnie przed kurzem. Aku zimuje w ciepłym pokoju.

Nie rozumiem polityki odpalania. Wg mnie nic jej nie będzie. Okaże się w majówkę.

Pozdrawiam


Post został pochwalony 0 razy

Ostatnio zmieniony przez maciejb4 dnia Sob 14:10, 06 Kwi 2013, w całości zmieniany 1 raz
 Powrót do góry »
Zobacz profil autora
Wyświetl posty z ostatnich:   
Forum Użytkowników Motocykla Honda Pan-European ST1100/ST1300 Strona Główna » DZIAŁ TECHNICZNY - ST1100 / problemy techniczne porady w ich rozwiązaniu » Odpalanie po zimie...
Napisz nowy temat   Odpowiedz do tematu Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach




Solaris phpBB theme/template by Jakob Persson
Copyright © Jakob Persson 2003

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group